Sie sind nicht angemeldet.

RepData Webshop - Hier gibt's die Ersatzteile
Neue Seite 1

Hier geht's zum Shop

 

Lieber Besucher, herzlich willkommen bei: RepData Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Orlandi

Meister

  • »Orlandi« ist der Autor dieses Themas

Beiträge: 2 630

Wohnort: Mönchengladbach

Beruf: RFT-Techniker

  • Nachricht senden

1

Donnerstag, 24. Mai 2018, 08:04

Grundig 22VLE434BA keine Funktion

Hallo Zusammen,
Ich habe oben genanntes
Gerät auf dem Tisch. Keine Funktion, kein Stand-by, Fehler scheint im Netzteil zu liegen....gibt es hier Erfahrungswerte?
Danke
Gruß Orlandi

3

Freitag, 25. Mai 2018, 19:27

Bitte richtige Gerätebezeichnung und Chassisnummer oder weissen Sticker auf
Rückseite posten

Orlandi

Meister

  • »Orlandi« ist der Autor dieses Themas

Beiträge: 2 630

Wohnort: Mönchengladbach

Beruf: RFT-Techniker

  • Nachricht senden

4

Sonntag, 27. Mai 2018, 16:58

Vielen dank schon mal.

Den Sticker Poste ich morgen.

Orlandi

Meister

  • »Orlandi« ist der Autor dieses Themas

Beiträge: 2 630

Wohnort: Mönchengladbach

Beruf: RFT-Techniker

  • Nachricht senden

5

Montag, 28. Mai 2018, 11:55

Also, es ist der 32VLE434 BA, ich hoffe das hilft weiter!

6

Montag, 28. Mai 2018, 19:50

Chassis U4 Grundig

Orlandi

Meister

  • »Orlandi« ist der Autor dieses Themas

Beiträge: 2 630

Wohnort: Mönchengladbach

Beruf: RFT-Techniker

  • Nachricht senden

7

Freitag, 1. Juni 2018, 13:33

Das Mainboard scheint ok zu sein. Keine Sekundärspannungen aus dem Netzteil...jemand eine Idee?

Ähnliche Themen

Thema bewerten