Sie sind nicht angemeldet.

RepData Webshop - Hier gibt's die Ersatzteile
Neue Seite 1

Hier geht's zum Shop

 

Lieber Besucher, herzlich willkommen bei: RepData Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eagle1972

Fortgeschrittener

  • »Eagle1972« ist der Autor dieses Themas

Beiträge: 225

Wohnort: Lohmar

Beruf: RFT,z.z. Umschüler

  • Nachricht senden

1

Mittwoch, 16. Mai 2018, 19:26

Panasonic Plasma TH-42PX8ES mit Schwarzen Balken und dünnen bunten linien im Balken

Hallo, Ich habe gerade diesen Fernseher gekriegt und wollte ihn für meine Tochter fertig machen. leider hat er diesen Balken und ich weiß leider nicht woran das liegt.

Ich bin Radio-Fernsehtechniker bin aber seid Jahren berufsfremd am arbeiten
das bild liegt hier: [img]http://www.bilder-upload.eu/show.php?file=6ec26b-1526491380.jpg[/img]
es Wäre nett wenn mir jemand einen tip geben könnte.
gruß
Christian

Beiträge: 731

Wohnort: München

Beruf: Informatiker & Hobby-Wastler

  • Nachricht senden

2

Mittwoch, 16. Mai 2018, 19:35

Das ist entweder das Panel (wahrscheinlich) oder ein defekter Address Buffer. Ich kenne diesen Typ nicht und weiß deshalb nicht, ob die Buffer direkt am Panel befestigt sind.
http://alpengeist-tvrepair.blogspot.com/
Repair Café Gauting & München Ost

Eagle1972

Fortgeschrittener

  • »Eagle1972« ist der Autor dieses Themas

Beiträge: 225

Wohnort: Lohmar

Beruf: RFT,z.z. Umschüler

  • Nachricht senden

3

Mittwoch, 16. Mai 2018, 20:29

Hilft dieses Bild?
[img]http://www.bilder-upload.eu/show.php?file=67f9ff-1526495336.jpg[/img]

Beiträge: 731

Wohnort: München

Beruf: Informatiker & Hobby-Wastler

  • Nachricht senden

4

Mittwoch, 16. Mai 2018, 22:37

Der Buffer sitzt unten ganz links unter dem Aluklotz auf dem schmalen waagrechten Board. Ich würde den mal abstecken und schauen, was im Bild passiert.So wie es aussieht, ist der aber eh uber Flachband fest mit dem Panel verbunden. Das ist dann nicht reparabel.
http://alpengeist-tvrepair.blogspot.com/
Repair Café Gauting & München Ost

Eagle1972

Fortgeschrittener

  • »Eagle1972« ist der Autor dieses Themas

Beiträge: 225

Wohnort: Lohmar

Beruf: RFT,z.z. Umschüler

  • Nachricht senden

5

Mittwoch, 16. Mai 2018, 23:32

das scheint es zu sein. leider ändert sich das bild nicht wenn der stecker ab ist. also Pannel platt. Schrott leider
aber trotzdem vielen dank

Thema bewerten