Beiträge von Rafiki

    Das was du da für den FM719 präsentierst ist ganz klar kein Linearton. Hättest aber auch selber merken können. Einfach mal leicht an den Kombikopf andrücken und beim Linearton hört man sofort, dass sich der Azimuth verstellt. Die Störgeräusche die man da hört sind entweder schon auf der Aufnahme, oder von deiner Soundkarte. Aber nie und nimmer das normale Lineartonrauschen. Und auch der Frequenzgang passt hörtechnisch so gar nicht zu Linearton.


    Oder vice versa, an die Kopftrommel tippen bzw. kurz aufhalten, dann fällt der FM Ton aus.


    Vielleicht steht ja in der BDA wie man wirklich auf Linearton umschaltet.

    JVC von Ende 90er den ich vorher hatte auch schlechteren Mono Ton wie der FM719.

    Und genau das kann ich nicht glauben. Der Erfinder von VHS hat auch in den 90er Jahren noch gewusst wie man Linearton bauen muss. Zu der Zeit mussten die anderen Hersteller noch regelmäßig ihre Geräte zu Kompatibilitätscheck zu denen schicken bzw. zum Mutterkonzern. Und da wurde z.B. auch der Frega bei Linearton Fremdwiedergabe geprüft. Ich hab zu der Zeit auch Panasonics/JVCs/Sonys/alte noch in Fürth entwickelte Grundigs und die Philips gemessen. Ich kann mich nicht mehr erinnern, ob da auch mal ein Sanyo dabei war. Aber die konnten damals sicher auch nicht zaubern.


    Wenn man allerdings bei Wiedergabe von Stereo/Links/Rechts auf Mono schaltet, hat man natürlich super Mono Ton. Nur ist das halt nicht der Linerarton, sondern der gemischte FM Ton. Je mehr Aussagen ich von dir dazu lese, desto eher fürchte ich, dass du diese zwei verwechselst. Das Gewicht und die Größe des Kombikopfes (Audio, Erase & Control in einem), sagen absolut nichts über die Audioqualität aus.


    Wenn du wirklich guten Linearton haben willst, dann besorge dir z.B. einen Philips VR665 oder 675 bzw. einen der baugleichen aus diesen Serien und stell wenn nötig den Azimuth auf die Fremdaufnahme ein.

    IIRC war der erste der TDA9614, Mobi2 der Linearton in den FM-Chip intergriert hatte. Allerdings wanderte der Linertonteil dann ein paar Jahre später in den Videoprocessing Chip. Zumindest bei den Herstellern, welche Sanyo in der Videosignalverarbeitung verwendeten. Aber für alle Geräte egal ob mit oder ohne Hi-Fi. Also bei Philips und die vielen Namen für die die produzierten inklusive natürlich Grundig. Und da war Linerton dann tatsächlich wieder etwas schlechter als davor. Aber so um die Jahrhundertwende ging's ja sowieso generell bergab mit VHS. Und es sind ziemlich sicher nicht die Unterschiede welche Tom beschreibt.

    Das mit Randspur Stereo waren aber wirklich nur ein paar Exoten und ganz kurze Zeit. Das NR brauchten die wohl, weil die Spur nochmal weniger als die Hälfte breit war und damit der Pegel nochmal kleiner und somit das Rauschen nochmal größer war. Natürlich noch viel inkompatibler (Fremdwiedergaben) wie Dolby B/C bei Compact Kassetten. Auch ein Grund warum sich das damals recht schnell wieder erledigt hatte. Diese Fehlentwicklung gabs wohl so Anfang der 80er Jahre mal kurz am Markt.


    Und zu deiner Verschwörungstheorie bez. Linearton schlechter machen wegen FM Hi-Fi Ton - die stimmt nicht. Auf keinen Fall beim damals größten europäischen Videorekorderhersteller, aber sicher auch nicht bei den großen Japanern. Von den Funais und Konsorten rede ich nicht, die spielten ohnehin in einer anderen, unterirdischen Liga. Der Lineartonteil war nämlich lange Zeit identisch bei Geräten mit und ohne FM Hi-Fi Ton. Nur wurde er bei den Hi-Fi Geräten durch die (besseren) Stereo I/O Umschalter geschliffen. Erst kurz vor der Jahrhundertwende wanderte bei den ersten Geräten die Linertonverarbeitung in den FM Chip. Was nochmal eine, allerdings nur mehr sehr geringe, Verbesserung brachte. Natürlich war die Qualität bei unterschiedliche Geräteserien nicht immer gleich gut. Das hatte aber andere Gründe als deine obige Unterstellung. Und natürlich war die Qualität bei unterschiedlichen Herstellern auch unterschiedlich. Was aber den allermeisten Kunden nicht mal aufgefallen ist. Die Japaner z.B. legten weniger Wert auf weiten Frequenzgang, hatten dadurch aber manchmal auch leicht bessere Rauschwerte. Zumindest hätten sie die Chance gehabt wenn sie's denn optimal umgesetzt hätten :-) Und wenn man besseren Klirrfaktor wollte, war der S/N wieder schlechter..... Aber wie gesagt, dass sind Nuancen die in keinem Verhältnis dazu stehen, wie exorbitant gravierend der FM/Hi-Fi Ton schon rein prinzipiell ist.

    Vor meinem ersten Post wussten wir ja noch nicht, ob du nun FM-Stereo Ton hast oder nur Linear-Randspurton. Heutzutage kann man auch nicht mehr automatisch annehmen, dass ein jeder hier den Unterschied kennt. Deshalb mein erstes Post in diesem Thread. Das dürfte ja nun geklärt sein.


    Nur, der Unterschied zwischen FM-Stereo und Linearton ist immer sehr groß. Bei jedem VHS Recorder. Und zwar von entweder sehr gut nahe CD Qualität (FM-Stereo) zu ziemlich mies (noch viel schlechter als Compact-Kassette). Hingegen ist der Unterschied zwischen Linearton von verschiedenen VHS Recordern relativ klein. Zumindest wenn alles richtig eingestellt und nichts kaputt ist. Der ist nämlich immer ziemlich mies. Wenn du der Meinung bist, der Linearton vom FM 719 ist soviel besser als beim Pana oder JVC, dann ist bei den beiden was kaputt. Oder eher wahrscheinlich, der Azimuth des FM 719 passt nicht.

    Wenn du bei Linearton keinen Unterschied zu Stereo (welches Stereo wenn deine Kassette gar kein Stereo hat?) hörst, dann sind deine Ohren definitiv nicht in Ordnung. Oder freundlicher formuliert, du bist bezüglich Audioqualität sehr sehr unempfindlich. Irgendwie passen halt deine Aussagen nicht zusammen - einmal Stereo dann wieder nicht und dann angeblich Linearton (Mono) gleich gut wie Stereo....


    Klar hilft tracking gar nichts wenn's wirklich nur Linearton (Randspurton) ist. Da kann aber wiederum ein verstellter Azimuth oder schlechter Bandlauf großen Einfluss haben.


    BTW, laut ist kein Qualitätsmerkmal für Audio. Auch wenn sich unbedarfte Hörer im ersten Moment oft davon täuschen lassen.

    ...Bei dem FM 719 ist der Mono klang richtig kräftig und hell, man hört so gut wie gar keinen Unterschied zu Stereo. Bei dem JVC und Panasonic ist der Mono Klang dunkler, leiser und rauscht auch etwas. ...

    Dann kann es beim FM 719 nur der FM-Ton sein der als Mono ausgegeben wird und bei den anderen beiden der Linerarton von der Randspur. Oder deine Ohren bzw. deine Beschreibung oben, stimmen einfach nicht. Schon mal beim Pana und JVC versucht zu tracken?


    Linearton bei VHS ist immer schlecht. Eingeschränkter Frequenzgang und ziemlich viel Rauschen. Am besten können den einige Serien von Philips Recordern. Aber nach deiner Beschreibung klingt das nicht so, also ob der S/N jetzt 45 oder 48dB(A) und ob der Fregabereich nun 200hz-9kHz oder 120Hz-11kHz wäre. Das klingt nach Vergleich FM Ton (20Hz-20kHz und S/N >75dB) zu Linearton.

    Wieder mal der Versuch einen Inhalt über ein dafür ziemlich schlecht geeignetes Medium zu verbreiten und neue Geschäftsfelder zu erfinden. Dafür werden dann krampfhaft irgendwelche Vorteile erfunden und mit maximalem Marketingeffekt beworben. Nachteile werden kleingeredet, ökologische Auswirkungen und Sinnhaftigkeit sowieso ignoriert.

    Oben unter der Haube? In der Front ist eine Steuerung drinnen, da wo die Tasten und Anzeigen sind. Da sind 3 der weißen LEDs schon seit ewig kaputt. Aber am Lüfter direkt ist noch eine Steuerplatine und rechts hinten, unten ist die Hauptsteuerung.


    Im Internet hab ich mehrere Versionen der Zeolith-Trocknung gefunden. Vorne der Lüfter, der dürfte manchmal auch ohne Elektronik verbaut worden sein. Und dahinter im Verbindungsrohr zum Zeolith-Kastl die Heizelemente. Ev. waren die früher im Kastl drinnen. Zumindest sieht es auf einem der Fotos danach aus. Auch E07 scheint manchmal Lüfter/Lüftersteuerung zu sein, manchmal aber auch generelles Problem mit der Trocknung. Also z.B. kaputte Heizelemente oder Wasser/Dreck im Zeolith-Kastl.


    Deshalb würde mich als erstes interessieren, wie ich den Lüfter am Besten prüfen kann. Die DC 250 - 350 V die drauf stehen und kein Hinweis wo + und - bzw. was das dritte Kabel ist.

    Danke. Lüfter ist leichtgängig. Hab auch keine offensichtlich kaputten Teile darauf gefunden. Es steht irgendwas von DC 250 - 350 V drauf. Hab mich noch nicht getraut den mit 230 V~ über Brückengleichrichter auszuprobieren. Wie kann ich den am besten prüfen?


    Du bist sicher, dass es der Lüfter ist? Die BDA sagt da nichts genaueres. Ich war mir nicht sicher ob es nicht ev. auch die Heizung (?) dahinter sein könnte.

    Mein SN56N592EU aus 2013 macht am Ende des Programms Probleme. Ziemlich zum Schluß, möglicherweise beim Trocknen. Der hat irgendwas mit Zeolith Trocknung. Keine Ahnung was das ist aber könnte da ev. ein Lüfter ein Problem machen?

    Ich hab schon lange keinen GS zerlegt und kenn mich da nicht so aus. Hat jemand einen Tip?


    Hier ist ein Bild vom GS. https://pasteboard.co/IpT7ano.jpg GS Siemens

    Links ist die Ionenaustauscher, in der MItte die Pumpe. In der Mitte vorne, etwas rechts das Weiße dürfte angeflanscht die Pumpe zum Abwasser abpumpen sein. Und ganz rechts, ist auch noch so ein Motor stehend. Sieht mir irgendwie wie Lüfter aus. Ich vermute der saugt vom Innenraum rechts die Luft ab und bläst die durch den Kasten rechts hinten der am BIld nicht sichtbar ist. Stimmt da so? Bzw. weiß jemand was über E07? Sieht zumindest nach E07 aus, allerdings ist die Anzeige bei dem Ding auch schon seit langem teilweise kaputt. Kann man also nicht 100% entziffern.

    In den alten Tagen sagte man ja auch, man könne mit leichten Schlägen auf den Bildröhrenhals Ablagerungen innen zum Runterfallen bewegen und so schlechte Röhren regenerieren. Auch wenn ich diese Aussage selbst nie beweisen konnte, ich hatte nie so schlechte Röhren bzw. keinen vorher/nachher Vergleich, die Quellen dafür waren durchaus vertrauenswürdig. Etwas fester schlagen und die Röhre ist natürlich hin :-)


    Das könnte eine Erklärung für deine scheinbare Selbstheilung sein.

    Mist, und ich dachte ich komm mal hier her, da bekomm ich auf ALLES eine Antwort...


    Auf das Leben, das Universum und dem ganzen Rest? Na gut, du wolltest es so. Also hier ist die Antwort - 42 :)


    Und du musst zugeben, ich war da richtig flott :)

    Zitat

    Es ist mehr so ein Gefühl als ob einzellne Töne im unteren Frequenzbereich


    Und genau das ist das Problem. Gefühle anstatt Meßtechnik und Verstand.


    Zitat

    Die alte Einheit hatte diesen Efekt nicht gezeigt (bei selber CD).


    Und das hast du gemessen mit welchem Meßgerät? Deinem Ohr? Im Doppelblindvergleich oder Stunden später?


    Zitat

    Kann es sein das der Empfänger der Laserheinheit übersteuert werden kann? Ich kann mir ein solches Szenario durchaus vorstellen:
    Ist die ihm zugeführte Lichtstrahlung zu intensiv


    Die Funktionsweise der CD, also der digitalen Abtastung, der Fehlerkennung und -korrektur sind dir bekannt? Wie wär's mit einer Test-CD wo Sinustöne drauf sind. Da könntest deine vermeintlich hörbaren Echos doch wunderbar messen.


    ...
    faz: Techniker hat Recht, Gerät ist Schrott.


    Warum bist du da so sicher? Schon Miele aus dieser Serie repariert?


    Viele Eis wie ich es aus faz postings rauslese, passt auch zu (teil-)kaputten Temperaturfühlern. War ja bei meinem Liebherr auch so. Und der läuft ja noch immer mit den neuen Fühlern. Fehler wurde bei mir auch nicht angezeigt. Zumindest nicht die ersten Wochen und dann auch nur 1-2 mal kurzfristig.


    Ich würde die Sensorwiederstände messen. Wenn du Glück hast, hast du zumindest bei einem unplausible Werte. Wenn nicht, so wie ich, mußt auf Verdacht tauschen. Außer es meldet sich hier noch einer der weiß, welcher/welche beim Miele üblicherweise hin werden.


    Kühlmittel - wenn der Kühlschrank gut kühlt (was ja wahrscheinlich ist, sonst hättest ja nicht die dicke Eisschicht) und der Kompressor nur zeitweise läuft, kannst davon ausgehen, dass der Kühlkreislauf in Ordnung ist. Also alles Eis entfernen, laufen lassen, Temperatur messen, und wenn der Kompressor nach einiger Zeit nicht mehr im Dauerlauf bleibt, dann wird es nicht am Kühlmittel liegen, sonder die Sensoren werden wohl unplausible Werte liefern (müßten mit dem Multimeter auch im Betrieb zu messen sein), oder die Elektronik spinnt.

    Ja, die Andruckrolle habe ich auch gereinigt.
    ...
    was könnte es denn nun noch sein, evtl. doch Auto Tracking defekt??
    ist dieser evtl. einstellbar mit einem Poti?


    Was sollte bei Autotracking defekt sein? Nach dem Einlegen der Kassette bzw. beim Übergang auf eine neue Aufnahme wird kontrolliert ob von der Hi-Fi Spur was kommt, wenn ja, wird auf max. Hi-Fi Träger eingestellt, wenn nein, auf max. Videoträger. Nix Poti. Nur wenn z.B. deine Andruckrolle hart ist geht das nicht bzw. bleibt nicht stabil, weil ja der Bandlauf nicht stimmt und sich immer ändert. Also FMAP (Hi-Fi Träger) und FMPV (Videoträger) nach dem Kopfverstärker mit Oszi kontrollieren. Unabhängig davon, eventuell harte Andruckrolle müsste sowie getauscht werden.


    Außerdem kannst du ja noch immer händisch tracken. Weiß aber nicht mehr, ob beim VR675 das im Menü war, oder ob die FB noch eine eigene Taste dafür hatte.


    Das rollende Bild deutet aber eher auf nicht korrekten Bandlauf (Andruckrolle) hin.

    Manche neue TVs sind sehr pingelig und kommen mit VCR Signalen nur schlecht zurecht. Wenn das Testbild geht, dann sollte auch ein Tunerbild klappen. Hast du das auch probiert oder hast du kein terrestrisches Signal mehr? Menü wird auch korrekt ohne Verzug angezeigt?


    Kopftrommel kann trotzdem verdreckt sein und der Fernseher hängt sich aus weil kurzzeitig kein Videosignal vorhanden ist. Bei diesen Digitalkisten ist das alles leider nicht mehr so einfach zu sehen. Eher würde ich aber schlechten Bandlauf vermuten weil z.B. die Andruckrolle hart ist. Dann ist das Ausgangsvideosignal auch nicht sauber, perfekt ist es vom VCR nie, aber machen TVs kommen halt mit schlechteren Signalen besser zurecht als andere.


    Ev. hilft auch wenn du verrätst welches TV es ist. Du kannst aber auch mal über Scart anstatt Antenne verbinden. Wäre sowieso besser, weil über HF kriegst eh noch schlechteres Bild und auch kein Stereo.