RepData Forum

Letzte Aktivitäten

  • tik-tak

    Hat eine Antwort im Thema Blaupunkt 39" LCD TV verfasst.
    Beitrag
    haben Sie Programmer für SPI FLASH?
  • Jo Grantl

    Hat eine Antwort im Thema Blaupunkt 39" LCD TV verfasst.
    Beitrag
    So, neues Netzteil eingebaut und wie sie sehen, sehen sie nichts. Gleiches Erscheinungsbild.

    Die LED geht an, je nach dem was ich auf der Fernbedienung drücke, wechselt sie von "Rot" auf "Grün", ansonsten keine Veränderung.
    Ich gehe davon aus das es die…
  • T0BlAS

    Like (Beitrag)
    Manchmal versteht man wirklich nicht was du sagen willst. DeepL oder Google Translate is your friend.
  • T0BlAS

    Like (Beitrag)
    Das mit den Kerkos kann auch sein sowas hatte ich schon einige Male.
    Aber leider sehr selten
  • T0BlAS

    Like (Beitrag)
    ZU 99,99% liegt es am Panel!
    Wenn Sie Spass/zeit haben einfach öffnen und ansehen.
    Sonst Kontakte abkleben/Kerkos ablöten oder einfach paar mal tretten und in die Tonne)
  • T0BlAS

    Hat eine Antwort im Thema LG 55UK6950PLB Ton geht aber kein Bild verfasst.
    Beitrag
    Danke für die Tipps. Die nächsten 2 Wochen habe ich leider nicht die Zeit dafür aber danach werde ich den TV öffnen und schauen ob ich was finde.
  • Janfelix

    Hat eine Antwort im Thema JVC LT55V73AU 55Zoll Geht an und Aus verfasst.
    Beitrag
    also , du rufst bei vestel an schilderst denen das problem , sagst dem wie alt der TV ist und die schicken dir kostenlos eine neue firmware zu passend zu deiner seriennummer :) alles läuft
  • HermannS

    Hat eine Antwort im Thema JVC LT55V73AU 55Zoll Geht an und Aus verfasst.
    Beitrag
    Rangesetzt und alles getan...das selbe Problem...

    Gibt's da auch was Konkretes dazu? Hat dir tiki taki etwa heimlich Backen empfohlen? ^^
  • tik-tak

    Hat eine Antwort im Thema LG 55UK6950PLB Ton geht aber kein Bild verfasst.
    Beitrag
    ZU 99,99% liegt es am Panel!
    Wenn Sie Spass/zeit haben einfach öffnen und ansehen.
    Sonst Kontakte abkleben/Kerkos ablöten oder einfach paar mal tretten und in die Tonne)
  • Janfelix

    Hat eine Antwort im Thema JVC LT55V73AU 55Zoll Geht an und Aus verfasst.
    Beitrag
    Danke für die aufmunternde antwort tik tak,
    ich hab mich rangesetzt und alles getan , und siehe da : mein Fernseher der das selbe problem wie viele andere mit den Vestel Boards ist heute innerhalb von 3 minuten arbeit wieder ans laufen gekommen und…

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Blaupunkt 39" LCD TV 11

      • Jo Grantl
    2. Antworten
      11
      Zugriffe
      184
      11
    3. tik-tak

    1. LG 55UK6950PLB Ton geht aber kein Bild 27

      • T0BlAS
    2. Antworten
      27
      Zugriffe
      267
      27
    3. T0BlAS

    1. JVC LT55V73AU 55Zoll Geht an und Aus 6

      • Janfelix
    2. Antworten
      6
      Zugriffe
      102
      6
    3. Janfelix

    1. Onkyo TX-SR 701E 2

      • Schnurpel
    2. Antworten
      2
      Zugriffe
      80
      2
    3. Schnurpel

    1. Panasonic TV TX-65FXW784 Netzteil oder Panel defekt? 9

      • Michixy
    2. Antworten
      9
      Zugriffe
      66
      9
    3. Video6