Sie sind nicht angemeldet.

RepData Webshop - Hier gibt's die Ersatzteile
Neue Seite 1

Hier geht's zum Shop

 

Lieber Besucher, herzlich willkommen bei: RepData Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Helferlein

unregistriert

1

Freitag, 19. März 2004, 18:25

AEG REGENT Einbaubackofen - Heizspiralenwiderstand -

Hallo zusammen,

habe einen AEG REGENT Einbaubackofen (unten großer Backofen / oben kleiner Backofen) zu reparieren. Die Anzeigelampe für die Heizung glimmt auch bei ausgeschaltetem Gerät ständig. Der Pull-down Widerstand der Lampe ist jedoch in Ordnung.

Ich habe einmal die Heizspiralen nachgemessen und bekomme an beiden Anschlüssen der Spirale (Anschlußkabel abgezogen!)
einen Widersandswert von jeweils ca. 250 kOhm zu PE.

Darf das sein, oder ist das der Fehler, welcher durch einen Erdschluß innerhalb der Spirale einen parasitären Strom fließen läßt, welcher die Glühlampe auch bei ausgeschaltetem Gerät zum Leuchten bringt.

Jat jemand Werte für eine 1200 Watt Heizspirale?

Danke im Vorraus

Helferlein

Ghost1005

Fortgeschrittener

Beiträge: 433

Wohnort: Rheinland Pfalz

  • Nachricht senden

2

Freitag, 19. März 2004, 18:59

RE: AEG REGENT Einbaubackofen - Heizspiralenwiderstand -

Kurze Frage womit hast du den Widerstandswert ermittelt?
Der sollte eigentlich möglichst hoch sein. Also wenn du diesen mit einem Multimeter ermittelt hast siehts schwer nach Erdschluß aus.
Andere Frage hast du mal Probiert ob die Lampe nicht mehr glimmt wenn die Heizung abgezogen ist.


MFG

Ghost
Vielleicht auch ein böser ?( weiß noch net

8) 8) 8) 8) 8) 8) 8) 8) 8) 8)

Die Welt ist schlecht und Wir sind mittendrauf !!!

8) 8) 8) 8) 8) 8) 8) 8) 8) 8)

Keine Gewähr für überhaupt nichts.

Helferlein

unregistriert

3

Freitag, 19. März 2004, 19:14

RE: AEG REGENT Einbaubackofen - Heizspiralenwiderstand -

Widerstandswerte wurden ermittelt mit:

FLUKE 89 II Digitalmultimeter

Spirale ausgebaut
eine Prüfschnur mit Krokoklammer auf die Heizspirale geklemmt
dann mit der anderen Prüfschnur auf jeweils die beiden Anschlußklemmen. Messergebnis: jeweils (im kalten Zustand) ca. 250 kOhm. Dort wo die Krokoklemme angebracht ist, sitzt die Spirale vom Hersteller gewollt auf dem Blechgehäuse auf (hat also Kontakt zu PE).

Nachgeprüft mit Isolationswiderstandsmessgerät. Ergebnis: dito.

Ich denke, dass beim Heizen der Isolationswiderstand absackt und dass dann bei ca. 6,5 kOhm (Rechnerisch ermittelt aus U/R=I also 230/x=0,035) der FI (35mA) auslöst.

Oder hab ich einen Denkfehler gemacht?

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

4

Freitag, 19. März 2004, 19:20

RE: AEG REGENT Einbaubackofen - Heizspiralenwiderstand -

Zitat

Dort wo die Krokoklemme angebracht ist, sitzt die Spirale vom Hersteller gewollt auf dem Blechgehäuse auf (hat also Kontakt zu PE)

Das gibts ja wohl nicht! Da liegt ein Fehler vor!
Starreparateur A

Helferlein

unregistriert

5

Freitag, 19. März 2004, 19:55

Zitat

Das gibts ja wohl nicht! Da liegt ein Fehler vor!


@Andy

Warum soll es das nicht geben? Im Normalfall führt das Heizelement auf seinem Außenrohr (Kupfer) keine Spannung. Deshalb ist es Sinnvoll dieses auf PE-Potential zu bringen, dass im Fehlerfalle (sowie bei mir jetzt) aufgrund eines Isolationsfehlers zwischen Heizdraht und Außenrohr die Sicherung, bzw. der FI auslöst.

Wo soll da (im Normalbetrieb) ein Problem sein? Mit meiner Aussage meinte ich natürlich NICHT, dass der Hersteller es gewollt hat, dass ein stromführendes Teil am Gehäuse ansteht, bzw. gewollt mit dem PE-Potential in Berührung gebracht wird.

Gruß
Helferlein

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

6

Freitag, 19. März 2004, 21:05

@Helferlein: Das hatte ich falsch verstanden-dachte ein Ende der Heizwendel hätte Kontakt zu PE-das Rohr ist natürlich o.k.
Starreparateur A

röhre

Meister

Beiträge: 1 863

Wohnort: Grenzgebiet Hessen/NRW

Beruf: KD-Monteur

  • Nachricht senden

7

Freitag, 19. März 2004, 22:11

Also Helferlein,
wenn ich Dir alles glaube, aber nicht Dein Meßergebnis.
Du kannst mit einem Digitalmultimeter nicht das gleiche Meßergebnis wie mit einem Iso-Meßgerät ermitteln.
Oder ist das von Fluke ein besonderes?

gruß
röhre

8

Freitag, 19. März 2004, 22:27

@röhre,

ich würde da eher dem Fluke mißtrauen. Die schalten nach ca. 20 Minuten oder eventuell auch früher bei aktiver Anzeige ab. Sie müssen dann neu eingeschaltet werden oder der Meßbereich muß gewechselt werden.

Ich bin da auch schon mehrfach darauf hereingefallen.

Gruß

Erwin
Wer es einmal so weit gebracht hat, dass er nicht mehr irrt, der hat auch zu arbeiten aufgehört. Max Planck 1858-1947

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

9

Freitag, 19. März 2004, 22:32

Irgenwie verstehe ich nur noch Bahnhof. Warum soll das Messergebnis falsch sein? Löst nun der FI aus oder nicht bei Betrieb des Ofens? Glimmt die Lampe auch wenn die Stecker von der Heizung ab sind?
Starreparateur A

röhre

Meister

Beiträge: 1 863

Wohnort: Grenzgebiet Hessen/NRW

Beruf: KD-Monteur

  • Nachricht senden

10

Freitag, 19. März 2004, 22:33

Hallo eboll,
wenn ich eine Isol.-Prüfung mache, dann gehen da 1000V rein.
Der Funke sprazzt 1mm über. Da wird fast jeder Isolationsfehler, auch im kalten Zustand ermittelt.

gruß
röhre

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

11

Freitag, 19. März 2004, 22:39

@röhre : es gibt ISO-Messgeräte die mit weniger Spannung arbeiten, da muss nichts sprazzen.
Starreparateur A

Helferlein

unregistriert

12

Freitag, 19. März 2004, 22:52

Hallo

hier die Messgeräte, die ich benutze:

MULTIMETER:
Fluke 89 IV (Abb. Fluke 189 ist identisch)
http://www.tti-test.com/products-resale/…-images/189.jpg

Anlagen-Schutzmaßnahmenprüfgerät LEM Saturn 100 plus
http://www.lem.com/inet/products.nsf/f32…4c5/Body/0.1FB4!OpenElement&FieldElemFormat=jpg

@röhre:
Das Saturn 100 plus ist kein reines Isolationsprüfgerät, meines Wissens erzeugt es beim prüfen keine Hochspannung, sondern misst lediglich den Isolationswiderstand mit einer, wie bei Multimetern üblichen, Klein(st)spannung. Hab zusätzlich noch einen Gerätetester nach VDE 701 / 702 von Schlumberger. Dieser Erzeugt eine Hochspannung und zeigt an, ob Prüfling gut oder schlecht.

@Andy72
Der FI löst nach einer gewissen Zeit aus (Temperatur der Heizspirale größer 140°C). Wenn die Heizspirale allpolig abgelemmt ist, bleibt er drinnen.

Helferlein

unregistriert

13

Freitag, 19. März 2004, 22:57

@Andy72

Sorry, hab die Frage nicht richtig gelesen. Nein, die Lampe glimmt nicht mehr, wenn die Stecker an der Heizspirale abgezogen wurde.

Ich vermute fast, dass die Heizspirale einen temperaturabhängigen Erdschluß hat. Selbst 250 kOhm sind nach VDE701 nämlich nicht mehr zulässig.

Gruß,
Helferlein

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

14

Freitag, 19. März 2004, 22:58

Tja -ich würde sagen die Sache ist eindeutig-da muss ne neue Heizung rein.
Starreparateur A

röhre

Meister

Beiträge: 1 863

Wohnort: Grenzgebiet Hessen/NRW

Beruf: KD-Monteur

  • Nachricht senden

15

Freitag, 19. März 2004, 23:06

Na dann ist ja alles klar.
Bleibt noch zu erwähnen, das eine Prüfspannung von 500Volt nach VDE
0701 ausreicht, ich aber lieber mit 1000Volt arbeite und das ein Digital,-oder ein Analogmultimeter für diese Prüfungen total ungeeignet sind.

viele Grüße
röhre

Helferlein

unregistriert

16

Freitag, 19. März 2004, 23:11

Zitat

das eine Prüfspannung von 500Volt nach VDE


@röhre

Hab rein aus Interesse bei LEM mal auf die Homepage geschaut und mir das Datenblatt zu meinem Messgerät gezogen. Es misst den Isolationswiderstand mit einer Spannung von 500 V DC. Hast also recht, Röhre.

Trotzdem weichen beide Messgeräte (Fluke und LEM) kaum voneinander ab. Die Heizung ist wohl so hinüber, dass sich beide einig sind :P

@ALLE

VIELEN DANK !!!!

Gruß
Helferlein

Helferlein

unregistriert

17

Freitag, 19. März 2004, 23:15

Wir kennen alle den alten Spruch:

Wer viel misst misst Mist!

Ich nenn' das Ergebnis einfach mal: Zufall ?!?!? Sollte nämlich wirklich abweichen.

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

18

Freitag, 19. März 2004, 23:25

Warum abweichen? Wenn der Ableitwiderstand nicht spannungsabhängig ist-kommt das schon gut hin-wer sagt, dass alle Isofehler spannungsabhängig sein müssen?
Starreparateur A

röhre

Meister

Beiträge: 1 863

Wohnort: Grenzgebiet Hessen/NRW

Beruf: KD-Monteur

  • Nachricht senden

19

Freitag, 19. März 2004, 23:46

Hallo Andy,
ich würde sagen, das es so ist.
Mit einem Multimeter hast Du nur eine kleine Meßspannung zur Verfügung.
Liegt das Objekt an Netzspannung an, hast du gleich andere Werte.
Nimm nur einmal eine Schmauchspur.
Die ist mit einem Digi oder Analog Instrument nicht zu ermitteln.
Bei 230 V fällt der Fi, falls einer vorhanden.
Bei 500 oder gar 1000 V lässt sich der Def. gleich ermitteln.

gruß
röhre

Andy72

Erleuchteter

  • »Andy72« wurde gesperrt

Beiträge: 15 847

Wohnort: Die WMD3 von Jürgen ist doch noch gar nicht bezahlt.

Beruf: RFT

  • Nachricht senden

20

Freitag, 19. März 2004, 23:49

also generell lässt sich das meiner Meinung nach nicht sagen. Beruht z.B. der Ableitwiderstand auf einer chemischen Veränderung des Isolators muss da keine spannungsabhängigkeit bei sein. Aber wenn ein normales Multimeter schon einen Ableitwiderstand anzeigt kann man ja wohl davon ausgehen, dass hier ein Defekt vorliegt.
Starreparateur A

Thema bewerten