Sie sind nicht angemeldet.

RepData Webshop - Hier gibt's die Ersatzteile
Neue Seite 1

Hier geht's zum Shop

 

Lieber Besucher, herzlich willkommen bei: RepData Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Uhrmacher

Meister

Beiträge: 1 913

Wohnort: Osterzgebirge

Beruf: Uhrmacher

  • Nachricht senden

21

Montag, 9. Dezember 2013, 21:27

Gut, danke für die Rückmeldung, mußte ja so ein eher seltener Fehler sein. ;)
Nicht nur Uhren ticken manchmal nicht richtig :D

Simba2

Fortgeschrittener

Beiträge: 529

Wohnort: Kaiserslautern

Beruf: RFT-Meister

  • Nachricht senden

22

Montag, 3. Februar 2014, 00:20

Hallo Luma
im neuen Jahr habe ich es nochmals gelesen. Du schreibst: 315 V Ladespg ! Ist das nicht a weng zu wenig bei 230 V ~ Input ? :whistling:


Miau 8o

Simba2

Fortgeschrittener

Beiträge: 529

Wohnort: Kaiserslautern

Beruf: RFT-Meister

  • Nachricht senden

23

Montag, 3. Februar 2014, 00:20

Hallo Luma
im neuen Jahr habe ich es nochmals gelesen. Du schreibst: 315 V Ladespg ! Ist das nicht a weng zu wenig bei 230 V ~ Input ? :whistling:


Miau 8o

Ähnliche Themen

Thema bewerten