Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 69.

RepData Webshop - Hier gibt's die Ersatzteile
Neue Seite 1

Hier geht's zum Shop

 

Dienstag, 13. Mai 2008, 22:01

Forenbeitrag von: »ropu«

RE: Philips 29PT5302

Danke für die Info. Kann mir jemand bitte einen Schaltplan schicken? Der widerstand R3505 brennt durch. Kennt jemand die Ursache dafür? mfg,

Montag, 12. Mai 2008, 21:39

Forenbeitrag von: »ropu«

Philips 29PT5302

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Hersteller: Philips Modell: 29PT5302/00 MD1.2 Fehler: Keine Funktion/ C2540 Hallo, beim o.g. Chassis ist der C2540 durchgebrannt. Die Aufschrift ist nicht mehr lesbar. Kennt jemand den Wert und die Spannung von diesem Scheibenkondensator? mfg,

Montag, 1. Januar 2007, 22:05

Forenbeitrag von: »ropu«

RE: Md1.2

Hallo, danke für die Info. Kannst du mir bitte die Spannung noch sagen? Die Datei von der Homepage kann ich leider nicht öffnen, hat die Endung *.djvu. mfg,

Montag, 1. Januar 2007, 20:07

Forenbeitrag von: »ropu«

Philips MD1.2E 29PT5302/00

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Hersteller: Philips Modell: 29PT5302/00 Fehler: Kondensator C2433 defekt Hallo, beim Genannten Gerät ist der Kondensator 2433 defekt. Wert leider nicht mehr erkennbar. Kann mir daher bitte jemand einen Schaltplan schicken und den Wert durchgeben? Muss ich auf sonst noch etwas achten? Danke im Voraus! mfg,

Mittwoch, 20. September 2006, 20:02

Forenbeitrag von: »ropu«

DAEWOO TFT kein Bild (LM17A)

hallo, danke für die Rückmeldung. Wenn ich den Inverter abstecke, ist das Flackern an der LED immer noch da. Welche Eingangsspannungen sollen beim Inverter eigentlich anliegen? mfg,

Mittwoch, 20. September 2006, 11:36

Forenbeitrag von: »ropu«

DAEWOO TFT kein Bild (LM17A)

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Hersteller: DAEWOO Modell: LM17A Fehler: kein Bild Hallo, hab einen Monitor der oben genannten Type (T377M06812). Der Monitor zeigt kein Bild, nach dem Einschalten flackert der Monitor (wird einmal hell, dann wieder dunkel; die LED flackert in der gleichen Frequenz mit. Hat vielleicht jemand einen Schaltplan von dieser Type, bzw. kann mir jemand einen Tipp geben? Danke für die Mithilfe. mfg,

Dienstag, 6. Juni 2006, 21:04

Forenbeitrag von: »ropu«

Gigaset 2010

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Gerät: Gigaset 2010 Hersteller: Siemens Modell: Fehler: Lautsprecher funktioniert nicht Hallo, ich habe ein Gigaset 2010 bei dem ich vom Lautsprecher nichts höre; der Lautsprecher funktioniert allerdings. Kann mir vielleicht jemand eind Bedienungsanleitung schicken, da ich vermute, dass vielleicht etwas verstellt ist, bzw. kennt irgendjemand diesen Fehler? Danke,

Mittwoch, 28. Dezember 2005, 10:39

Forenbeitrag von: »ropu«

RE: Philips 25ce6270/10B (CP110) kein Bild

Hallo, habe die Kondensatoren 2621 und 2670 getauscht und das Chassis nochmals nachgelötet. Hab nun wieder ein Bild, jedoch sind horizontal die Zeilen leicht verschoben, es ist so eine Art ripple drauf. Kann mir jemand sagen, woran es liegen kann? mfg,

Dienstag, 27. Dezember 2005, 09:03

Forenbeitrag von: »ropu«

Philips 25ce6270/10B (CP110) kein Bild

Hallo, meine Email Adresse sollte wieder funktionieren, vielleicht kannst Du nochmals versuchen, den Schaltplan abzuschicken. mfg,

Montag, 26. Dezember 2005, 20:42

Forenbeitrag von: »ropu«

Philips 25ce6270/10B (CP110) kein Bild

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Hersteller: Philips Modell: 25CE6270/10B Fehler: Ton vorhanden, kein Bild Bereits durchgeführte Tests und Vorarbeiten: keine Hochspannung Hallo zusammen, hab ein Problem mit o.g. Gerät. Der Ton ist vorhanden, jedoch kein Bild. Heizspannung und Hochspannung sind auch nicht vorhanden. Hab mal am chassis geklopft und das Bild war wieder da. Kann es am ZTR liegen, hab das Chassis bereits nachgelötet. Hat vielleicht jemand einen Schaltplan? mfg,

Sonntag, 13. November 2005, 09:57

Forenbeitrag von: »ropu«

RE: Schaub Lorenz bzw. Vestel programmieren

Hallo, es ist genau dieses Gerät. Gibt es hier eine Möglichkeit mit einer frei programmierbaren FB. bzw. wie teuer ist eine VESTEL FB und wo bekommt man so eine her? Danke,

Samstag, 12. November 2005, 23:11

Forenbeitrag von: »ropu«

Schaub Lorenz bzw. Vestel programmieren

Bitte die Beitragsschablone sorgfältig ausfüllen.!! Hersteller: Schaub Lorenz / Vestel Modell: 11ak41 Fehler: manuell programmieren Bereits durchgeführte Tests und Vorarbeiten: Hallo, kann mir jemand sagen, wie man dieses Gerät ohne FB programmieren kann, bzw. wie man die Sender abspeichert? Ich komme zwar in das Menü, jedoch finde ich dort keinen Menüpunkt zum Speichern. Gibt es vielleicht irgendeine Tastenkombination? Danke für die Hilfe

Sonntag, 21. August 2005, 09:41

Forenbeitrag von: »ropu«

Grundig CUC 6360

Hallo, würde vom Gerät Grundig CUC 6360 den Wert der Z-Diode D431 benötigen. Vielleicht lann mir auch jemand einen Schaltplan zukommen lassen. mfg, Roman

Mittwoch, 13. April 2005, 22:06

Forenbeitrag von: »ropu«

Nordmende Spectra 55TS

Hallo, was verstehst du unter den Anlaufwiderständen?

Mittwoch, 13. April 2005, 21:43

Forenbeitrag von: »ropu«

RE: Nordmende Spectra 55TS

Hallo, kann es vielleicht auch am Netzteil bzw. kann ein Tausch der Kondensatoren im Netzteil was bringen? mfg,

Dienstag, 12. April 2005, 20:32

Forenbeitrag von: »ropu«

Nordmende Spectra 55TS

Hallo, ja, es ist ein ICC9 Chassis. Zum Fehler, hab den leider immer noch nicht gefunden. Die angegebenen Transistoren sind ok, Bauteil IP 03 kann ich leider nicht finden, weder am Schaltplsn, noch am Chassis. Um welches Bauteil soll es sich dabei handeln? mfg,

Montag, 11. April 2005, 21:44

Forenbeitrag von: »ropu«

RE: Nordmende Spectra SL 55TS

Hallo, danke für die Tipps, hab mich in der Typbezeichnung verschrieben, es ist ein Spectra SL55 TS Chassis. mfg,

Montag, 11. April 2005, 20:54

Forenbeitrag von: »ropu«

Nordmende Spectra 55TS

Hallo, wenn ich das o.g. Gerät einschalte geht es in den Stand By mode und lässt sich nicht einschalten. Kann mir jemand bitte Hilfestellung leisten und wenn möglich auch einen Schaltplan zukommen lassen? mfg,

Mittwoch, 2. Februar 2005, 23:06

Forenbeitrag von: »ropu«

Siemens FC304 kein Bild kein Ton

Hallo, es gibt sonst keine Chassisbezeichnung, Spannung am Ladeko ist vorhanden. mfg,

Mittwoch, 2. Februar 2005, 22:37

Forenbeitrag von: »ropu«

RE: Siemens FC304 kein Bild kein Ton

Hallo, hat vielleict jemand einen Tip bzw. Schaltplan? mfg,